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· The Help function can also provide assistance by clicking on Help on the menu.

· The extended list of import filters, connection files and output styles can be downloaded from www.endnote.com. This includes connection files for a number of  local University Library catalogues.
· Monash University preferred Harvard style, and a superior  Vancouver style can be found at :  https://web.library.uq.edu.au/research-tools-techniques/referencing/referencing-software/endnote/output-styles
1. CREATING A NEW ENDNOTE LIBRARY
1. Start the EndNote Program.

2. Select under File > New
3. Create the name of your library, and choose location to save.
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2. JOURNAL TERMS LIST
To help EndNote correctly abbreviate Journal names it is useful to download the Medical journal “Term Lists” when creating a new EndNote Library.

1. From the Tools menu, select Open Term Lists
2. Click on the Journals Term List, and select the Lists tab.

3. From the box select Import list.

4. Find the Term List directory which is located in the EndNote program folder ie c:\Program Files\EndNote X8\Terms Lists\
5. Click on Medical.txt and OK to import Term Lists.
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3. MANUALLY INPUTTING REFERENCES

Although it is much faster to input references (citations) using bibliographic databases, sometimes references from books or journals will need to be typed into your EndNote library manually.

1. From the References menu select New Reference
2. Select type of reference from the pull-down box, Journal Article, Book or Webpage are the most commonly used.

3. For example type in the following Journal reference : 
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4. When the reference is completed you will need to click on file and save and then close the window.
TIP : To input organisations as authors put a comma at the end of the organisation name ie : World Health Organization,

TIP : If your reference is not from a journal will need to change the Reference Type to the applicable source, such as book, book section, webpage etc.
	EndNote fields used for Book reference:
Author

Bonita, R.

Beaglehole, R.

Kjellstrom, T.

Year

2006

Title

Basic epidemiology

Place Published

Geneva

Publisher

World Health Organization

Edition

2nd
Reference when formatted for Vancouver style:

Bonita R, Beaglehole R, Kjellstrom T. Basic epidemiology. 2nd ed. Geneva: World Health Organization; 2006.

Reference when formatted for Harvard UQ style:

Bonita, R, Beaglehole, R & Kjellstrom, T 2006, Basic epidemiology, 2nd edn, World Health Organization, Geneva.

Reference when formatted for APA 6th style:

Bonita, R., Beaglehole, R., & Kjellstrom, T. (2006). Basic epidemiology (2nd ed.). Geneva: World Health Organization.

	Fields used for Webpage reference:

Author

Quit Victoria,

Year

Title

Nicotine replacement therapy: questions answered

Place Published

Melbourne

Publisher

Quit Victoria

Access Year

2018

Access Date

22 June

URL

https://www.quit.org.au/
Reference when formatted for Vancouver style:

Quit Victoria. Nicotine replacement therapy: questions answered. Melbourne: Quit Victoria;  [cited 2018 22 June]; Available from: https://www.quit.org.au/
Reference when formatted for Harvard style:

QUIT VICTORIA. Nicotine replacement therapy: questions answered [Online]. Melbourne: Quit Victoria. Available: https://www.quit.org.au/ [Accessed 22 June 2018].



4. CHOOSING OUTPUT STYLES IN ENDNOTE

Journals and Books require references to recorded in specific styles, often with journal titles abbreviated. The Vancouver style is generally used with journals, whereas the Harvard style is often used with books. The style used by a specific journal can also be found by using the Style pull-down box on the EndNote toolbar, and selecting Select another style :
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Note:  styles can be further edited by going to : 

Edit             Output Styles             Open Style Manager
After finding the specific Style required, select Edit and field to edit, such as Journal Name format, the citation template or bibliography template.
5. ONLINE SEARCH (USING A CONNECTION FILE)

Databases such as Medline (PubMed) can be searched without leaving EndNote by using Online Search. Three search modes are available when using online search. 

	· Integrated Library and Online Search Mode

· Online Search Mode (Temporary Library)

· Local Library Mode
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TIP : Online Search Mode is the safest mode, avoiding accidently dumping irrelevant citations into your EndNote library. Use the search mode icons, on the top left-hand side of the screen, to change modes.

From the EndNote side panel under Online Search click on PubMed (NLM) 

The search screen will appear at the top of the screen.
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Move selected citations to library using the Copy to Local Library icon.
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Within the list of Online Search connections (find under Tools tab) are many useful sites for finding book references which include : 


Monash University


University of Melbourne


National Library of Medicine


Library of Congress

6. DIRECT EXPORT OF REFERENCES INTO ENDNOTE 
After completing a search of a database, references can be exported directly to an EndNote library. This process is supported by Ovid databases,  PubMed, Google Scholar, and also many ejournals for direct export of individual citations. 
The following screen examples are from Ovid Medline:
	1. Select the Export option at the top of the results screen. 
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	2. Select export to EndNote in the format drop-down box, and change fields to Complete reference, and click on Export :
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The following screen example is from NCBI PubMed:
When using PubMed there is a method to export selected citations into EndNote, by using the Send to option, choosing Citation Manager for the destination, and clicking on Create File to start the process.
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The following screen examples are from Google Scholar:
When using Google Scholar (scholar.google.com) you can use settings to choose EndNote as your Bibliography manager.
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After completing a search use the Import into EndNote link under selected references to start the direct export process of the citation.
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7. IMPORTING REFERENCES (USING AN IMPORT FILTER)
EndNote is able to import references which have been saved as a file when using databases such as PubMed or Ovid Medline.
Step 1 is to save references in the correct format when using a database so that EndNote can interpret fields when importing data.
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	Use the Export option to save

 records in Ovid databases.

Select the Reprint/Medlars format before saving your records when searching Medline.
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	When saving records in the

PubMed database use the Send to link at the top right-hand of screen, and select File, and the MEDLINE format option before saving.


Step 2 is to import the file of references into EndNote, choose from the toolbar : 
File            Import            Choose File            locate file
From the Import Option list choose Other filters to find correct file format, then click on Import.
Common import filters :  PubMed (NLM), MEDLINE (OvidSP),  EMBASE (OvidSP), CINAHL (Ebscohost), PsycInfo (Ebscohost).
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8. PDF’s

PDF’s and ATTACHMENTS
If you wish to link references to PDF’s (or other document types), this can be done manually by highlighting a reference in EndNote and using the right-hand mouse button to select Files Attachments, then Attach File.
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EndNote can also assist the searching and downloading references which are listed by highlighting the reference(s) of interest and then clicking on the Find Full Text ICON and the system will attempt to download the PDF document if possible.  A successful download will be indicated by a paperclip icon next to the reference in the display.
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9. GROUPS & RESEARCH NOTES
After you have successfully added references into your EndNote Library, individual references can be made more useful by adding research notes, or labels; creating EndNote groups, and linking full-text pdfs to references.
ADDING DATA TO FIELDS
Double click any reference and add your own information to fields within a reference, ie research notes.
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Information can be added to the Label field, which will be displayed in the reference summary line screen, and can be used when searching your library.
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GROUPS

Under the Group tab at the top of the EndNote screen are options to create a Group, create a Smart Group, and create a Group Set. Groups allow you to manually group references together by dragging and dropping. Smart groups use a search profile to automatically add references into a group. Group sets are useful to further divide a topic into smaller sub-divisions.
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10. USING ENDNOTE WITH MICROSOFT WORD
When EndNote is installed on a computer, an EndNote tab is added to Microsoft Word. Icons are available to allow you to find references in your EndNote library and insert these as citations into your document
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Class Exercise : 

Although stroke rates appear to be decreasing,1
 population ageing will intensify the disease and the need for effective management strategies.

2


1.
Islam MS, Anderson CS. Trends in incidence and outcome of stroke in Perth. Stroke. 2008;39(3):776-82.

2.
Tobias M, Cheung J, Carter K, Anderson C, Feigin VL. Stroke surveillance: population-based estimates and projections for New Zealand. Aust N Z J Public Health. 2007;31(6):520-5.



MS WORD ENDNOTE ICONS
Search + Go to EndNote  Use these to find references you need to cite.
Edit & Manage Citations Move mouse cursor just before in-text citation marker, and click, grey highlight indicates citation can be edited.

Update Citations & Bibliography Use to reformat paper updating any citation deletions or changes to style, etc, Use to convert document from an unformatted state to formatted.

Convert Citations & Bibliography this is a pull-down screen with the following icons : Convert to Unformatted Citations This will remove the formatted bibliography references from your document, and convert the in-text citation to a format like {Smith, 2012, #13}.  This will also switch off instant formatting.  Convert to Plain Text  Use this to convert your document to a safer format for proof reading and sending to a publisher for review.

Other useful controls can be found in the Format Bibliography options. To display the options click on the small down arrow to the right of the label “Bibliography”. Layout will allow you to change bibliography font and font size
You can change the style of your referencing by using the Style pull-down box.  However if you need to change the format of your in-text citations or bibliography references for a specific style, this needs to be done via the EndNote program using Edit Output Style.  There is a template for in-text citations and templates for reference types where small changes can be made to change the final look of citations and references.
Important features to explore are :

· Turning on and off Instant formatting option
· Using Update Citations & Bibliography to format document
· Inserting citations using different display options
APPENDIX
A. CUSTOM INSTALLATION
EndNote X6 only installs a selection of the most popular filters, connection files and output styles by default. To install ALL available files:

1.
Select the Custom option during installation.

2.
Choose Entire feature will be installed on local drive from the pull-down menu of Additional Filters. Repeat the previous step for Additional Styles.


B. ENDNOTE BASIC
EndNote users have the option to create an EndNote Online account, which is very useful as either a backup of your PC/MAC version, or as a method of using EndNote entirely.

An account can be created at : https://www.myendnoteweb.com/EndNoteWeb.html 

Under the Tools tab users will find a option to Sync their library with EndNote Web to keep both versions uptodate. Login details can be stored in preferences.
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C. PREFERENCES

EndNote preferences can be found via under the Edit tab. 

[image: image25.png]Changs Case
Display Fields
Display Fors
Duplcates

Find Full Text

Folder Lacations
Formatting

Libraries

Read ] Unread
Reference Types
Sarting

symc

Spel Check
Temporary Ciations
TermLists

URLs & Links

The Find Full Tex ealure uses severaltechnologies to masimize the
chances that EndNote wil find al avalable PDFs. Use tis sreen to
coniolthese fll e search optins:

1% Web of Knowledge Ful TestLinks

¥ DOI Digial ObjectIdentfier

%' Pubbed LinkDut (U.S. Natonal Libray of Medicine)

T~ OpenURL.

OperlIRL Path: [hp:/7demo exlbrisgroup. com 3003/dermo]

Autherticate vith:

vRL |

Examples: htps:/login ezprosy bray myuriversity sduflogin
htg:/auth universiyname.edu/authentcation

ol Defuts | Revet Pael = |





TIP : use preferences to  :

· Change default display fields in the references summary screen
· remove OpenURL option if Find Full Text is not working
· store login details for EndNote Web sync function

































